Help how to turn off the full bright back light.

Dmitry_Twist_VMF

Member
   
Joined
May 17, 2019
Messages
14
i know it sounds odd, but that white rim light models will sometimes have even when in full bright to make it still look 3D, how do i turn that off.
Screenshot (7523).png
 

ArthurLopes

New member
   
Joined
May 17, 2019
Messages
4
That's because of the $rimlight value in the materials. Unfortunately, i dont know how to disable that globally, maybe there's a command that does that.
 
Top Bottom